LOGIN
User Name
Password
Remember me


Register...Forgot password?
Main menu
Leagues
Gonzaga
Blue Max
Cartagena
King Me!
Wooden Ships...
VampiRing
Preferred site
Anno mille
Forum Message
Previous messagePost a replyNext message

City:Fountain Valley US
Personal Data:Male, born: December 30 1968
HomePage or other cool site:http://www.wineberserkers.com
Membership12years 214days ago.
Last Login11h 46' ago.
Last Move11h 37' ago.
wetty11 is currently Offline!Send a mail to wetty11


Message header
Area/Game:Cartagena
Topic:Program code error
Subject: Apparent auto-play not working
Posted by: wetty11 - 1year 101days ago.
Message text
Hi,

Game #760398 is stuck for some reason. I guess the auto-player function has not kicked in for some reason and there has not been a move for 75 days.

I wouldn't have known but it's holding up a league I'm in from completing.

Cheers!
WetRock

Back to the messages list
Messages thread
Posting elapsed timePosted bySubject

1year 101days wetty11 [CA][BUG] Apparent auto-play not working
1year 94days bltzlfsk Re: [CA][BUG] Apparent auto-play not working
 1year 7days wetty11 Re: [CA][BUG] Apparent auto-play not working
  1year 6days imdog Re: [CA][BUG] Apparent auto-play not working
Next thread
Posting elapsed timePosted bySubject

360days 16h mjk1964 [BM][BUG] league 10770
360days 3h markrendl Re: [BM][BUG] league 10770
 357days 13h mjk1964 Re: [BM][BUG] league 10770
Previous thread
Posting elapsed timePosted bySubject

1year 13days imdog [WR][CHA] Let's be the next king maker
1year 10days imdog Re: [WR][CHA] Let's be the next king maker
Page generated in: 6.25 milliseconds.