LOGIN
User Name
Password
Remember me


Register...Forgot password?
Main menu
Leagues
Gonzaga
Blue Max
Cartagena
King Me!
Wooden Ships...
VampiRing
Preferred site
Take a play
Forum Message
Previous messagePost a replyNext message

City:rome IT
HomePage or other cool site:http://www.l2eden.net
Membership12years 92days ago.
Last Login11h 47' ago.
Last Move11h 47' ago.
mjk1964 is currently Offline!Send a mail to mjk1964


Message header
Area/Game:Blue Max
Topic:Program code error
Subject: league 10770
Posted by: mjk1964 - 265days 16h ago.
Message text
markrendl wrote:
mjk1964 wrote:
guys i've got a problem with this league: the pc doesn't show the hexes. can someone help? it's difficult to move without hexes , if it's only my problem i can exit all games


Check the zoom level in your browser. If you have changed from the default it may not display the map properly.

Markrendl


thanks .it's ok now

Back to the messages list
Messages thread
Posting elapsed timePosted bySubject

268days 19h mjk1964 [BM][BUG] league 10770
268days 5h markrendl Re: [BM][BUG] league 10770
 265days 16h mjk1964 Re: [BM][BUG] league 10770
Next thread
Posting elapsed timePosted bySubject

279days 17h redpanda [CA][BUG] game stuck, league stuck
279days 12h imdog Re: [CA][BUG] game stuck, league stuck
 229days 14h redpanda Re: [CA][BUG] game stuck, league stuck
  218days 15h imdog Re: [CA][BUG] game stuck, league stuck
Previous thread
Posting elapsed timePosted bySubject

1year 9days wetty11 [CA][BUG] Apparent auto-play not working
1year 2days bltzlfsk Re: [CA][BUG] Apparent auto-play not working
 280days 10h wetty11 Re: [CA][BUG] Apparent auto-play not working
  279days 12h imdog Re: [CA][BUG] Apparent auto-play not working
Page generated in: 3.125 milliseconds.